三把斧选股神奇战法(135战法选股)

当前位置:95知识网 > 股票知识 > 时间:2023-02-07 17:15

三把斧选股神奇战法(135战法选股)

1、经传软件三板斧怎么选股?有效吗

有用,成功率还不错,选股主要是通过资金趋势买卖点

2、一位短线天才揭露什么是史上最强的选股战法

选股原则
(1)不炒处在下降途中的股票,只选择升势确立的股票。在升势确立的股票中,发现走势最强、升势最长的股票。
(2)沿45度角向上的股票走势最稳,走势最长。这正如我们把楼梯建成45度或接近45度的形状,因为这是最稳定的形状,所以我们把具备这样特征的股票称之为“楼梯股”。如果你一旦发现“楼梯股”中走势越接近45度角,而同时成交量在逐步减少的个股,那么你十有八九是发现庄家在楼道上的影子了。
(3)要选蓄势充分快速放量突破品种。这实际上是最实用的操作手法,也是最基本炒股思路。蓄势突破之后的个股其上涨大多会有一定的空间的。蓄势越久,突破后的爆发力越强。所以每日盘后要重点关注单日放量突破的股票,往往提供相应信号。

3、三把斧头的故事的教案

学习目标
1.认识“齿、枚”等13个生字。
2.正确、有感情地朗读课文。
3.在朗读中感受创造的意义。激发在生活中用心思考,不断实践,勇于发明创造的情感。
课前准备
多媒体课件:
1.各种精美邮票的图片及世界上第一枚邮票“黑便士”图片。
2.本课11个生字词,13个生词,13个生字
教学过程
一.导入
1.出示各种精美邮票的图片让学生欣赏
2.出示“黑便士”图片与现在的邮票的对比图,请学生观察两枚邮票的四周有什么不同?
师:别看这小小的齿孔,它的发明还有一段有趣的故事呢?
今天我们就来学习这个小故事。
二.初读课文,认字词:
1.轻声自读课文,读准字音,读通课文。
2.学习生字

4、经传软件的三把斧子是什么东西?我刚进他们哪里了解。新股民,麻烦大家指教。

选择一款股票软件时,建议你可以到“股大亨网”上,看看大量用过同款软件的股民对它的评价。

5、求高手给予通达信软件能用的135战法中:一枝独秀、独上高楼、一剑封喉的“选股”公式

这个公式我也有但你说的几个高位信号不是很灵验特别是一枝独秀很多牛股刚起涨就出现了!这里不妨说一下我学习并实战135战法一些小感觉:
首先这个战法要有一个形态基础-也就是种缩图看大势的看盘习惯有了这个概念后低位弹坑高位诱多是绝大多数指标战法做不到的
低位弹坑-基本的波浪8波循环到位出现的阶段低点-这个低点往往伴随着成交极度低迷有时候甚至是长阴线却短量柱而形成的价量坑-这个在宁俊明135中就没有可以抄底的指标给以提示
高位诱多建议你看看酒田战法纯K线语言-k线是最真实的胜过所有指标公式战法!
好希望能帮上你!

6、关于135均线战法

其实跟其他均线用法一样只是参数设置不一样不要想的那么复杂

7、你能给我135战法里面的全部公式吗股神!

{135战法}{主图}
N:=5;
EMA13:EMA(C,13),COLORWHITE,LINETHICK2;
EMA34:EMA(C,34),COLORYELLOW;
EMA55:EMA(C,55),COLORFF00FF;
EMA120:EMA(C,120),COLORFFCC66;
AR1:=EMA55___EMA34ANDEMA34___EMA13;
AR2:=BARSLAST((C-EMA13)/EMA13*100___-6);
AR3:=EMA13___=REF(EMA13,2);
AR4:=COUNT(CROSS(C,EMA13),AR2)=1;
AR5:=AR1ANDAR2ANDAR3ANDAR4;
AR6:=AR5ANDFILTER(AR5,10);
DRAWTEXT(AR6,L-0.09,'红杏出墙'),COLORYELLOW;
{STICKLINE(AR6,H,L,0.5,1),COLORYELLOW;}
{STICKLINE(AR6,O,C,6,1),LINETHICK2,COLORYELLOW;}
BR1:=COUNT(BETWEEN((C-REF(C,1))/REF(C,1)*100,0,5),5)=5;
BR2:=ABS((EMA13-EMA34)+(EMA34-EMA55))/C___0.2;
BR3:=C___EMA55AND(REF(C,1)___REF(EMA55,1)ORREF(C,2)___REF(EMA55,2)ORREF(C,3)___REF(EMA55,3)ORREF(C,4)___REF(EMA55,4)ORREF
(C,5)___REF(EMA55,5));
BR4:=BR1ANDBR2ANDBR3;
DRAWTEXT(BR4ANDFILTER(BR4,10),L-0.09,'蚂蚁上树'),COLOR00C5FF;
STICKLINE(BR4ANDFILTER(BR4,10),H,L,0.5,1),COLOR00C5FF;
{STICKLINE(BR4ANDFILTER(BR4,10),O,C,6,1),LINETHICK2,COLOR00C5FF;}
CR1:=(C-REF(C,1))/REF(C,1)*100___0.5;
CR2:=V___MA(V,5)*0.6;
CR3:=COUNT(CROSS(EMA13,EMA55),3)=1;
CR4:=ABS(EMA34-EMA55)/EMA55___0.03;
CR5:=EMA55___=EMA120ANDEMA55___=REF(EMA55,1);
CR6:=FILTER(CR1ANDCR2ANDCR3ANDCR4ANDCR5,2);
{STICKLINE(CR6,H,L,0.5,1),COLORF00FF0;}
{STICKLINE(CR6,O,C,6,1),LINETHICK2,COLORF00FF0;}
DRAWTEXT(CR6,L-0.09,'红衣侠女'),COLORF00FF0;
DR1:=EMA13___EMA34ANDEMA34___EMA55;
DR2:=BARSLAST(CROSS(C,EMA55));
DR3:=H=HHV(H,DR2);
DR4:=BARSLAST(DR3);
DR5:=COUNT(O___CANDC___REF(C,1)ANDC___EMA55ANDBETWEEN((C-EMA55)/EMA55,0,0.02),DR4)=1;
DR6:=C___REF(C,1);
DR7:=DR1ANDDR5ANDDR6;
DR8:=DR7ANDFILTER(DR7,10);
DRAWTEXT(DR8,L-0.09,'黑客点击'),COLORD6BA63;
{STICKLINE(DR8,H,L,0.5,1),COLORD6BA63;}
STICKLINE(DR8,O,C,6,1),LINETHICK2,COLORD6BA63;
ER:=BARSLAST(REF(CROSS(EMA55,EMA34),1))ANDCROSS(EMA34,EMA55);
DRAWTEXT(ER,L-0.09,'均线互换'),COLOR0099FF;
{STICKLINE(ER,H,L,0.5,1),COLOR0099FF;}
{STICKLINE(ER,O,C,6,1),LINETHICK2,COLOR0099FF;}
FR:=BARSLAST(REF(CROSS(EMA34,EMA13),1))ANDCROSS(EMA13,EMA34);
DRAWTEXT(FR,L-0.09,'梅开二度'),COLORWHITE;
STICKLINE(FR,H,L,0.5,1),COLORWHITE;
{STICKLINE(FR,O,C,6,1),LINETHICK2,COLORWHITE;}
GR1:=BARSLAST(BETWEEN("BIAS.BIAS2"(6,13,24),0,5));
GR2:=EMA13___EMA34ANDEMA34___EMA55ANDEMA13___REF(EMA13,1);
GR3:=COUNT("BIAS.BIAS2"(6,13,24)___10ANDH=HHV(H,GR1),GR1);
GR4:=H=HHV(H,GR1);
GR5:="MACD.MACD"(12,26,9)___REF("MACD.MACD"(12,26,9),1);
GR6:=GR2ANDGR3ANDGR4;
GR7:=GR2ANDGR3ANDGR4ANDGR5;
DRAWTEXT(GR6ANDGR7,H+0.13,'见好就收!'),COLOR00FF00;
STICKLINE(GR6ANDGR7,H,H+0.09,4,0),COLOR00FF00;
HR2:=EMA13___=REF(EMA13,3)ANDEMA34___=REF(EMA34,1)ANDEMA55___=REF(EMA55,1)ANDCROSS(C,EMA13)ANDCROSS(C,EMA34)ANDCROSS
(C,EMA55){ANDCROSS(C,EMA120)};
DRAWTEXT(HR2ANDFILTER(HR2,10),L-0.09,'三线推进'),COLORFFC8FF;
------------------------------
{红杏出墙选股}
EMA13:=EMA(C,13);
EMA34:=EMA(C,34);
EMA55:=EMA(C,55);
AR1:=EMA55___EMA34ANDEMA34___EMA13;
AR2:=BARSLAST((C-EMA13)/EMA13*100___-6);
AR3:=EMA13___=REF(EMA13,2);
AR4:=COUNT(CROSS(C,EMA13),AR2)=1;
AR5:=AR1ANDAR2ANDAR3ANDAR4;
红杏出墙:AR5ANDFILTER(AR5,10);
------------------------
{蚂蚁上树选股}
EMA13:=EMA(C,13);
EMA34:=EMA(C,34);
EMA55:=EMA(C,55);
BR1:=COUNT(BETWEEN((C-REF(C,1))/REF(C,1)*100,0,5),5)=5;
BR2:=ABS((EMA13-EMA34)+(EMA34-EMA55))/C___0.2;
BR3:=C___EMA55AND(REF(C,1)___REF(EMA55,1)ORREF(C,2)___REF(EMA55,2)ORREF(C,3)___REF(EMA55,3)ORREF
(C,4)___REF(EMA55,4)ORREF(C,5)___REF(EMA55,5));
蚂蚁上树:BR1ANDBR2ANDBR3;
---------------------------
{红衣侠女选股}
EMA13:=EMA(C,13);
EMA34:=EMA(C,34);
EMA55:=EMA(C,55);
EMA120:=EMA(C,120);
CR1:=(C-REF(C,1))/REF(C,1)*100___0.5;
CR2:=V___MA(V,5)*0.6;
CR3:=COUNT(CROSS(EMA13,EMA55),3)=1;
CR4:=ABS(EMA34-EMA55)/EMA55___0.03;
CR5:=EMA55___=EMA120ANDEMA55___=REF(EMA55,1);
红衣侠女:FILTER(CR1ANDCR2ANDCR3ANDCR4ANDCR5,2);
--------------------------
{黑客点击选股}
EMA13:=EMA(C,13);
EMA34:=EMA(C,34);
EMA55:=EMA(C,55);
DR1:=EMA13___EMA34ANDEMA34___EMA55;
DR2:=BARSLAST(CROSS(C,EMA55));
DR3:=H=HHV(H,DR2);
DR4:=BARSLAST(DR3);
DR5:=COUNT(O___CANDC___REF(C,1)ANDC___EMA55ANDBETWEEN((C-EMA55)/EMA55,0,0.02),DR4)=1;
DR6:=C___REF(C,1);
DR7:=DR1ANDDR5ANDDR6;
黑客点击:DR7ANDFILTER(DR7,10);
--------------------------
{均线互换选股}
EMA34:=EMA(C,34);
EMA55:=EMA(C,55);
均线互换:BARSLAST(REF(CROSS(EMA55,EMA34),1))ANDCROSS(EMA34,EMA55);
--------------------------
{梅开二度选股}
EMA13:=EMA(C,13);
EMA34:=EMA(C,34);
梅开二度:BARSLAST(REF(CROSS(EMA34,EMA13),1))ANDCROSS(EMA13,EMA34);
---------------------------------------
{三线推进选股}
EMA13:=EMA(C,13);
EMA34:=EMA(C,34);
EMA55:=EMA(C,55);
HR2:=EMA13___=REF(EMA13,3)ANDEMA34___=REF(EMA34,1)ANDEMA55___=REF(EMA55,1)ANDCROSS(C,EMA13)AND
CROSS(C,EMA34)ANDCROSS(C,EMA55);
三线推进:(HR2ANDFILTER(HR2,10));


猜你喜欢